FLUX,  spol s r.o.

Vzhledemk množícím se dotazům na upozornění zasílané Národním úřadem pro kybernetickou a informační bezpečnost ohledně zranitelnosti na "Log4Shell" tímto dáváme našim uživatelům na vědomí, že naše aplikace FLUXPAM5 a ani žádný z jejích nadstavbových modulů komponenty zmíněné v upozornění nepoužívá.